Aktuelle Zeit: Do Okt 18, 2018 12:58 am

 | Portalseite

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Zündkabel laufen über Kreuz
BeitragVerfasst: Do Okt 08, 2015 9:16 am 
Offline

Registriert: Do Aug 18, 2011 4:13 pm
Beiträge: 69
Wohnort: Wien
Hallo Leute!
Wollte die Zündkabel kürzen, um wieder besseren Kontakt zum Kerzenstecker zu bekommen, aber es ist schon sehr knapp. Jetzt laufen die aber über Kreuz d.h. in der originalen Nummerierung (1-4 von links nach rechts in Fahrtrichtung gesehen) geht immer der linke Anschluss von der Spule nach rechts und umgekehrt. Scheint aber auch bei meiner alten 58L so gewesen zu sein, von der ich noch eine Ersatzspule liegen hab, so wie die verdreht sind.
Wenn ich jeweils die inneren (2 und 3) und äußeren (1 und 4) umstecke, gewinne ich überall gute 25mm, die sollten ja parallel feuern... Geht das? Oder warum sind die so komisch verdreht verbaut?
Ciao
Emo


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündkabel laufen über Kreuz
BeitragVerfasst: Do Okt 08, 2015 9:47 am 
Offline
Premium
Benutzeravatar

Registriert: Mi Sep 21, 2011 8:31 pm
Beiträge: 1954
Wohnort: 3-Zi-Wohnung,Keller-Flur-Boden
(2 und 3) sowie (1 und 4) zünden gleichzeitig.
Du kannst also 2 mit 3 und 1 mit 4 tauschen.
Du kannst auch die beiden Zündkabelpaare (1 und 4) mit (2 und 3) tauschen wenn du gleichzeitig dann auch die Versorgungsstecker der Zündspulen tauschst.
Was nicht geht: von einer Zündspule nach 1 und 2 und von der anderen nach 3 und 4!
Ja, in Fahrtrichtung ist der erste Zylinder der linke. Ist bei fast allen Motorren so (immer gegenüber der kraftabgebenden Seite; Antriebszahnrad liegt bei der XJ rechts).
LG Gerhard

p.s.:
ist doch gut, dassdie Dinger serienmässig minimal länger sind. So kann man die nochmal einkürzen und legt die Kabel einfach anders.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündkabel laufen über Kreuz
BeitragVerfasst: Do Okt 08, 2015 10:02 am 
Offline

Registriert: Do Aug 18, 2011 4:13 pm
Beiträge: 69
Wohnort: Wien
danke, dann muss ich nur noch draufkommen, warum 2+3 dauernd spinnen, hoffe der Steckeranschluss wars...
Emo


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündkabel laufen über Kreuz
BeitragVerfasst: Do Okt 08, 2015 10:06 am 
Offline
Premium
Benutzeravatar

Registriert: Mi Sep 21, 2011 8:31 pm
Beiträge: 1954
Wohnort: 3-Zi-Wohnung,Keller-Flur-Boden
Kontaktschwierigkeiten in den Verbindungssteckern oder Zündspule im Eimer oder Kerzen oder Stecker.
tausche mal die Paare (natürlich dann auch die Verbindungsstecker.
So kannst du dann auch checken ob die TCI ein an der Marmel hat.
Die Verbindungsleitungen von den Suchspulen zur TCI machen auch oft Probleme weil die von der Motorwärme leicht marode gehen. Aussen ist alles klar aber innen die PVC Kabel zerbröseln bei Hitze.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündkabel laufen über Kreuz
BeitragVerfasst: Fr Okt 09, 2015 5:35 pm 
Offline

Registriert: Do Aug 18, 2011 4:13 pm
Beiträge: 69
Wohnort: Wien
Danke. Bin jetzt bei Tageslicht und in Ruhe alles durchgegangen, und sie läuft wieder brav.
Der Geber wars nicht, hatte zuerst beim Lesen alter Beiträge geglaubt, mein linker Deckel sei gebrochen und dort wären entsprechend Korrosionen, aber der ist oK (den rechten bräucht ich, hab ich bei allen drei meiner Mopeds in den letzten 17 Jahren geschreddert). Oder wie du schreibst, das Kabel, wär auch erwartbar gewesen, weil mein Drehzahlmesser grad nicht mehr tut. Ist aber schön. Alle Zündkabel geprüft, waren von den Sollwiderständen her oK, alle Stecker-Anschlüsse mit Kontaktspray neu zusammengesetzt, alle Kerzen raus und (weil 2 noch von vorgestern nass waren) ohne Kerzen den Motor ein paarmal durchdrehen lassen. OH! Kerzen sind R und Stecker 5-Ohmig -> durch BP8ES ersetzt. Mit Anlasser trotzdem nichts, aber beim Anrennen war sie fast sofort da! Irgendwie ist das letztens schon üblich geworden, dass der Anlasser gut dreht, aber sie trotzdem nicht anspringt, oder erst, wenn ich den Starterknopf wieder loslass, wahrscheinlich bleibt nicht genug Strom für die Zündung.
Mal sehen, obs nach dem Kerzentausch dauerhaft besser wird, hab sicherheitshalber für den Winter einen Satz Bosch WR56 Super 4 geordert. Eine neue Batterie hab ich auch noch da liegen, nach einer Fehldiagnose letzten November, aber solang die hier tut. Hat jetzt 12,3...

Ciao
Emo


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündkabel laufen über Kreuz
BeitragVerfasst: Fr Okt 09, 2015 5:41 pm 
Offline

Registriert: Do Aug 18, 2011 4:13 pm
Beiträge: 69
Wohnort: Wien
Ah ja, und ich hab die Anschlüsse jetzt vertauscht, hab jetzt also von links nach rechts 4-3-2-1 auf den Steckern stehen, das Kürzen hab ich mir aber noch aufgehoben...


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

 | Portalseite

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de