Aktuelle Zeit: Mi Aug 16, 2017 5:17 pm

 | Portalseite

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 24 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Di Jun 21, 2016 11:20 pm 
Offline
Premium

Registriert: Do Aug 18, 2011 5:13 pm
Beiträge: 65
Wohnort: Wien
gerhard aus HH hat geschrieben:
Hochdrehen tut sie ja.. und zwar kräftig.. nur abtouren tut sie nicht.

Jaja, dachte sie dreht von allein (oder bei minimalem Gasgeben) hoch....
Emo


Nach oben
 Profil  
 
BeitragVerfasst: Mi Jun 22, 2016 12:17 am 
Offline

Registriert: So Jul 06, 2014 12:59 pm
Beiträge: 135
Wohnort: Heilbronn
zoidberg hat geschrieben:
Wenn zwei Widerstände im Strang sind (also 10kOhm) springt der Motor eher erst gar nicht an da der Zündfunke zu schwach wird.


Hallo Jens,
war bei mir aber nicht so, ( habe eine 58 L ). Der Vorgänger hatte in den Kerzen und den Steckern jeweils 5 Ohm, zusammen also 10 Ohm verbaut und die sprang trotzdem immer problemlos an. Nur lief sie nie wirklich rund und drehfreudig. Kerzen ohne Widerstand brachten natürlich eine deutliche Besserung.

Gruß, Jürgen aus Heilbronn

_________________
Meine 3 Yamahas: eine hat 2 Räder, eine 6 Saiten und noch eine mit 88 Tasten. Ich liebe sie alle !


Nach oben
 Profil  
 
BeitragVerfasst: Mi Jun 22, 2016 2:42 am 
Offline
Premium
Benutzeravatar

Registriert: Mi Sep 21, 2011 9:31 pm
Beiträge: 1906
Wohnort: 3-Zi-Wohnung,Keller-Flur-Boden
tatsächlich dämpft ein eingebauter ohmscher Widerstand hochfrequente Schwingungen die von der magnetischen Induktion hervorgerufen wird. Die Schwingungen in negativer Richtung können zum verfrühten Abreissen des Zündfunkens führen (Herabsetzung bzw kompensieren des induktiven Blindwiderstandes). Das alles hat aber seine Grenzen. Ist der Widerstand zu gross, schwächt er auch den Stromfluss (ist aber eher untergeordnet) und die Spannung an den Elektroden wird durch die Reihenschaltung herabgesetzt... im Prinzip wirds dann etwas zündunwilliger.
Mehr als 10kOhm sollte es bei unseren XJ-Zündspulen nicht sein und weniger als 5 KOhm auch nicht.
Gerade der Widerstand innerhalb der NGK-Kerzen quittiert nach Absaufen der Kerzen sehr empfindlich.
Deswegen ist der Widerstand von 5kOhm im Kerzenstecker besser aufgehoben.
Laufen die Kerzen aber im "rehbraunen" Bereich, halten die Kerzen auch km-Leistungen von 20000km durch.... manchmal den Elektrodenabstand kontrollieren evtl. nachjustieren auf 0,7 bis max 0,8 und gut is.
LG Gerhard

_________________
Hoffnung ist nicht die Überzeugung, dass etwas gut ausgeht, sondern die Gewissheit, dass etwas Sinn hat, egal wie es ausgeht.
XJ900(4BB),XJ700X(watercooled-20Ventil), SMC250 Stinger, Kallio 50er Roller, und andere Fahrzeuge :-)


Nach oben
 Profil  
 
BeitragVerfasst: Sa Jun 25, 2016 6:55 pm 
Offline
Premium
Benutzeravatar

Registriert: Di Dez 23, 2008 1:46 am
Beiträge: 237
Wohnort: München
In der Überschrift stand, daß du den Fehler gefunden hast......was war's denn jetzt?

Grüße
Matthias


Nach oben
 Profil  
 
BeitragVerfasst: Sa Jun 25, 2016 7:27 pm 
Offline
Premium
Benutzeravatar

Registriert: Mi Sep 21, 2011 9:31 pm
Beiträge: 1906
Wohnort: 3-Zi-Wohnung,Keller-Flur-Boden
Sorry, fast vergessen ob des Ärgers meiner eigenen Schusseligkeit / Gutgläubigkeit! :mrgreen:

Motto: man lernt nie aus!

Reproduzierbarer Fehler 3 mal wiederholt.
Motor kalt, Synchronisation ok, Leerlauf mit Choke ok.
Gasgeben, Motor nimmt Gas an und tourt auch wieder ab.
Leerlauf ist ca 1 min stabil.
Drosselklappen sind ja fast zu.
danach wird der Motor warm...Leerlauf wird unrund, Motor sackt in Drehzahl ab.
Stelle ich die Leerlaufdrehzahl nicht mit der Leerlaufeinstellschraube nach, läuft der Motor ülötzlich nur auf 3 Pötten (Kerzenstecker 1 gezogen, keine Reaktion) und der Motor geht von selbst aus (A).
Also Leerlaufeinstellschraube nachgedreht, Drehzahl steigt wieder..und dreht dann aber selbstständig in hohe Drehzahlen (B).

A) Kerze ist nass (ÖL, kein Benzin)!
B) bei etwas weiter geöffneten Drosselklappen ist der Unterdruck hinter der Drosselklappe nicht mehr so gross, es wird mehr Gemisch in den Brennraum geleitet, Öl wird vom Sprit-Luftgemisch gespült und Motor läuft wieder auf 4 Zylindern.. jetzt aber mit hohen Drehzahlen weil der Leerlauf ja nachgeregelt wurde.
Im Yics-Kanal am Yicsstopfer hängt jede Menge Öl.

Woher kommt das Öl..... Motor ist aussen dicht.
Bei stärkstem Unterdruck (Drosselklappen fast zu) wird über den Ventilschaft Öl angesaugt....logischerweise sehr viel mehr wenn das Öl sehr warm ist und dementsprechend dünnflüssig. Bei kalten Motor fällt das kaum auf.

Fazit: entweder Ventilschaftdichtung fratze oder Ventilführung.. ich schätze beides.

Sooon Mist!
Der Zustand der Nockenwellen sowie die absolute Dichtheit der Ventile und die nicht gelängte Nockenwellnkette liessen mich glauben, dass der Zylinderkopf auch ok war.
Der Motor hatte tatsächlich sehr wenig gelaufen.. man sieht es an den Kolbenkanten Bereich des Auslassventils!.....

Dateianhang:
Kolben 31A.jpg


Nur deshalb habe ich Vollpfosten vor Einbau des Kopfes die Ventile nicht herausgenommen um die Ventilschaftdichtungen zu erneuern.

OK, auf ein Neues.. Neuer Dichtsatz, anderer Zylinderkopf..
The same procedure as.........


LG Gerhard


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Hoffnung ist nicht die Überzeugung, dass etwas gut ausgeht, sondern die Gewissheit, dass etwas Sinn hat, egal wie es ausgeht.
XJ900(4BB),XJ700X(watercooled-20Ventil), SMC250 Stinger, Kallio 50er Roller, und andere Fahrzeuge :-)


Nach oben
 Profil  
 
BeitragVerfasst: Sa Jun 25, 2016 7:36 pm 
Offline
Premium
Benutzeravatar

Registriert: Mi Aug 05, 2015 12:11 pm
Beiträge: 51
Wohnort: Spandau
Böse Falle, da wär ich jetzt auch nicht so ohne weiteres drauf gekommen. Und die Dichtigkeit der Ventile in Verbindung mit der geringen Laufleistung sowie des Kolbenbildes legen das ja auch nicht unbedingt nahe. Glückwunsch zur Diagnose und Beileid zu dem Ärger. Möge es dann auch gewesen sein.
llap und bis demnächst, Jens

_________________
Do illiterate people get the full effect of alphabet-soup?
XJ 900 58L Bj.90


Nach oben
 Profil  
 
BeitragVerfasst: Sa Jun 25, 2016 9:10 pm 
Offline
Premium
Benutzeravatar

Registriert: Mi Sep 21, 2011 9:31 pm
Beiträge: 1906
Wohnort: 3-Zi-Wohnung,Keller-Flur-Boden
Ich habe mich nur zuerst gewundert warum die Kerze verölt war. Nach nem kurzen Kaltstart sah die unauffällig aus...
Erst nach dem Stottern war sie verölt.
Bei heruntergedrehter Leerlaufschraube (normal) konnte ich den Motor mit Gasstössen auch auf 4 Zylndern lauffähig halten..
Nahnm ich Gas weg viel der 1.Zylinder wieder aus und der Motor ging mit verölter Kerze aus.
Dann das viele Öl im Yicskanal im Bereich des 1, Zylinders.

Das ganze habe ich, wie gesagt, mehrmals reproduzieren können.
Der Kopf ist noch drauf. Für mich steht der Fehler aber zu 99% fest.

Nach Deiner Antwort habe ich mir nochmal die fotos angesehen, mache ich oft um zu kontrollieren ob ich nicht etwas vergessen habe (ist fast zur Routine geworden solche Motoraktionen und Routine macht oft blind).

Die erste Inaugenscheinnahme des Zyl. Kopfes

Dateianhang:
erster Blick auf Ventile.jpg


ergab für mich in einem schnellen Trugschluss: jemand hat vorher Korrosionsschutzöl etc in den Brennraum gesprühlt.
OK, Ölkohle ist normal und feuchter Brennraum nach dem Ölen auch.
Wieder mal nicht genauestens untersucht, stelle ich jetzt fest!
Ich hielt also nur den Kopf auf den Kopf um zu sehen ob die Ventile auch dicht sind wie der gesamte Motor auch innen gut aussah (kein oder fast kein Verschleiss zu sehen!).
Brennraum mit Radglanz-Petroleum-Gemisch (Vergaserreinigungseinweichspezialmittel von mir) gefüllt und nach etlichen Stunden kein Flüssigkeitsverlust festgestellt.
Wieder ein Trugschluss: OK.. dachte ich, Kopf sieht auch gut aus.

Dateianhang:
Dichtprüfung Ventile.jpg


Jetzt sehe ich auf dem Foto in Vergrösserung:
Scheixx.. der Fehler war schon vorher da!
Ich Idiot rufe noch den Vorbesitzeran und frage ihn.. erzähl doch bitte mal obs noch irgendetwas zum Motor zu berichten gibt bevor ich die Chose wieder auseinanderreissen muss.
"Nöö.. der Motor lief sehr gut, zog besser als der meiner jetzigen 900er, Brauchte kaum Sprit und Ölverbrauch war auch keiner festzustellen."
Klar, den Motor habe ich für lau bekommen als 58L-Motor-- war aber ein 31A wie ich bei Abholung feststellte.
Sagt man mir aber ehrlich was mit dem Motor nicht stimmt, kann man mir doppelte Arbeit ersparen und den Vorbesitzer vor Krankheiten die ich ihm jetzt anhexen werde!

Die Vergrösserung des Fotos vom Zylinderkopf unmittelbar nach dem Ausbau erhöht mein 99% verdacht auf mindestens 99,999999999999%.

Dateianhang:
Zylinder 1 mit nasser Kerze.jpg


So und nun gehe ich ins Zentrum meines Pentagramms, zünde schwarze Kerzen an und beginne mit dem Murmeln meiner "Woodoo-Sprüche"...

LG Gerhard

Fazit: Menschen, die einen freundlich begegnen und unscheinbar klingen könnt man manchmal trotzdem hinterher tüchtig was in die Fresse hauen.


und: Konrolliere jede noch so scheinbar wahrheitsgemässe Aussage

Habe ich jetzt gemacht.. die Ergebnisse sprechen die Lügen, Sorry Dieter, ich hoffe, Du wirst nicht mehr krank als ich nach der ganzen Umbauarie!


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Hoffnung ist nicht die Überzeugung, dass etwas gut ausgeht, sondern die Gewissheit, dass etwas Sinn hat, egal wie es ausgeht.
XJ900(4BB),XJ700X(watercooled-20Ventil), SMC250 Stinger, Kallio 50er Roller, und andere Fahrzeuge :-)


Nach oben
 Profil  
 
BeitragVerfasst: Sa Jun 25, 2016 11:37 pm 
Offline
Benutzeravatar

Registriert: Mi Apr 08, 2015 11:13 am
Beiträge: 22
Wohnort: südl. S-H
gerhard aus HH hat geschrieben:
...
Jetzt sehe ich auf dem Foto in Vergrösserung:
Scheixx.. der Fehler war schon vorher da!
...
Dateianhang:
Zylinder 1 mit nasser Kerze.jpg



Moin Gerhard,
ich störe mal kurz Deine destruktive Meditation...

Mit "der Fehler war schon vorher da" meinst Du, dass die Kerze aus Zyl. 1 schon beim Zerlegen des Motors ölig war, oder?
(Nur dass ich es richtig verstehe, denn die nun verdächtigte Ventilschaftdichtung ist im Bild ja nicht zu sehen.)

Mal abgesehen davon, dass ich ja nur beim eigentlichen Motortausch als Schrauberlehrling fungiert und bei weitem nicht Deine Ahnung habe:
Hätte man daraus gleich einen "Ist kaputt"-Rückschluss ziehen können/müssen...?
Grenzte ja schon bald an Hellseherei, oder?

Ist sche*ße gelaufen und total ärgerlich, dass Du/wir schon so weit gekommen waren. Ich hatte mich so gefreut, als ich plötzlich den gewechselten Motor im Garten losbollern hörte (btw. ich kochte dem Meister gerade frischen Kaffee).
Und dann am Ende DAS.

- Für mich war`s, trotz allem, eine ungeheuer lehrreiche Zeit. - (aber das war ja nicht das primäre Ziel der Schrauberei)

Nun musst Du die Karre wieder teilzerpflücken und Teile des Motors erneut wechseln.
Möge die Zicke danach wieder rennen, rennen, rennen! :ausheck:

_________________
Gruß, Jens Helge
XJ600S Diversion, 4BR(22...)
pdf-Anleitungen zu Kettensatz, Stahlflex, Ventilspiel und Gabelfedern


Nach oben
 Profil  
 
BeitragVerfasst: So Jun 26, 2016 3:19 am 
Offline
Premium
Benutzeravatar

Registriert: Mi Sep 21, 2011 9:31 pm
Beiträge: 1906
Wohnort: 3-Zi-Wohnung,Keller-Flur-Boden
Auch wenns jetzt offtopic ist, netter Mann.
Aropos destruktiv... ich halte mich für konstruktiv und haue andere nicht übrs Ohr.
Falls es mal irgendwann Probs geben sollte oder gegeben hat, stehe ich in Verantwortung, zu meinen Zusagen, Fehlern und biete Hilfe an. Mir sind auch schon Sachen passiert, logisch.
Bewusst jemanden auf die Nudel zu schieben, ist nicht mein Ding.

Manchmal äussert man schon Gedanken, jemandem am liebsten was aufs Maul zu hauen, gelle.... :ausheck: so auch ich!
Tja, die Welt ist farbig und hat viele Nuancen. Die meisten Dinge stellen sich aus anderem Betrachtungswinkel anders da. Es gibt aber auch einige Ausnahmen: Weisse Magie und schwarze Magie.... graue gibts nicht.... :mrgreen:
a) Mutter Theresa bin ich nicht
b) schwarz ist nicht unbedingt meine Lieblingsfarbe... :mrgreen:
c)Dankbar war ich für Deine Hilfe und die Deiner Lieben, die auf Dich verzichteten während der ganzen Aktion und auch dankbar für Fragen die sich Dir und natürlich auch mir während der Aktion stellten (vorbei sind die Zeiten zu denen ich allein mal nen XJ-Motor gewechselt habe). Freude auch über die Geduld meiner Süssen, die gerade an ihren freien Tagen auf mich verzichtete (so schlimm bin ich nämlich nicht (immer) !) :)

Zu den Fakten:

Die erste Kerze war verölt, ja.. auch vorher schon.. siehe Foto.
Allein deshalb bei solch einem Motor in sichtbar sehr gutem Zustand auf solchen Schaden zu schliessen, kam mir nicht in den Sinn.
Trotzdem rief ich beim Vorbsitzer an und fragte ob es zum Motor irgendetwas zu sagen gäbe, ob irgendetwas defekt sei; dann könnte ich es gleich beheben und mir würde nicht imense zeit und für mich nicht unerhebliche Kosten entstehen um die Arbeit doppelt zu erledigen.
Die Art der Antwort des Vorbesitzers macht mich einfach SAUER.
Ein:"der Motor läuft kalt einigermassen, stottert dann und geht aus", eventuell ein" die Kerze des ersten zylinders ist immer nass oder verölt"..... lässt mich ein Motor ganz anders untersuchen als ein: "Läuft sehr gut, braucht kein Öl usw...".
Soviel Öl im Brennraum nur des 1. Zylinders kommt ausschliesslich:
1. Durch defekte Kolben- / -Ringe oder Zylinder kommen (völlig auszuschliessen bei dem hervorragendem Zustand) oder
2. durch desolate Ventilführung / Ventilschaftdichtung.

Vielleicht ergibt sich ja aus diesem Zusammenhang die Möglichkeit zu lernen, dass es in solchen Fällen besser ist auf ehrliche Fragen, ehrlich zu antworten.

nebenbei:
Ich bin kein Meister, will es auch nicht sein
aber:
Hexerei ist nicht strafbar! :kumaxx:

LG Gerhard

_________________
Hoffnung ist nicht die Überzeugung, dass etwas gut ausgeht, sondern die Gewissheit, dass etwas Sinn hat, egal wie es ausgeht.
XJ900(4BB),XJ700X(watercooled-20Ventil), SMC250 Stinger, Kallio 50er Roller, und andere Fahrzeuge :-)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 24 Beiträge ]  Gehe zu Seite Vorherige  1, 2

 | Portalseite

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de