Aktuelle Zeit: Di Jun 27, 2017 2:07 am

 | Portalseite

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Same old song...
BeitragVerfasst: Di Aug 23, 2016 11:45 pm 
Offline
Premium

Registriert: So Jul 06, 2014 12:59 pm
Beiträge: 135
Wohnort: Heilbronn
Hallo zusammen,

ich muss euch einfach schreiben, weil ich's nicht fassen kann: die Maschine lief in den letzten Wochen mustergültig. Immer Fahrten um die 2-3 Stunden in schönen Mittelgebirgslandsträßchen. Einige Hundert km waren das und sie ist wunderbar gelaufen.
Heute zum ersten Mal wieder länger, so 6 Stunden, unterwegs gewesen und nie mit Probs gerechnet. Wieso denn auch, was soll in 6 Stunden anders sein als in 2-3 Stunden ...! ?
Doch nach etwa 5 Stunden war die Maschine wie verwandelt: wieder die ganz alte Geschichte: unter 2 000 Umdrehungen Stottern und im Leerlauf keine nennenswerte Zündung, vielleicht auf 2 Zylindern, oder sogar nur einer. Ich musste beim Anfahren an der Ampel, sogar zusätzlich mit den Beinen noch nachhelfen, um überhaupt vom Fleck zu kommen. Nach wenigen Metern kommt dann plötzlich mit hartem Ruck die Zündung in mehreren Stößen und das Bike macht wieder Sätze nach vorne ! Zum K..tzen, und gefährlich ist das auch !!
Da ich ja alles von Gerhards Liste außer dem Tausch der Zündspulen abgearbeitet habe, fällt mir nur noch das ein, also die Spulen zu wechseln.
Falls also jemand noch welche hat, bitte anbieten !
Fühl mich zum ersten mal von dem Bike mit diesem endlosen Theater überfordert. Nervlich, zeitlich und langsam auch finanziell. Dabei höre ich auf dem Parkplatz immer: 'Oh, ne XJ, die ist ja doch unkaputtbar'. Meine ist das leider nicht, die ist wohl eher unheilbar!
Bin echt am Boden, denn ich habe schon einen schönen, kleinen Urlaub im Herbst geplant, den ich mir gönnen wollte, weil ich dieses Jahr 60 geworden bin. Der sollte natürlich mit dem Bike sein.... !
Aber wenn die solche Sätze beim Anfahren macht, ist die unfahrbar. Das geht derartig auf die Nackenwirbel, das kann ich vergessen ! Die Zündspulen sind daher auch mein letzter Versuch ....
Macht's gut,

Jürgen aus Heilbronn

Wenn gar nichts hilft: ich habe ja noch 2 andere Yamahas ( siehe unten )

_________________
Meine 3 Yamahas: eine hat 2 Räder, eine 6 Saiten und noch eine mit 88 Tasten. Ich liebe sie alle !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Mi Aug 24, 2016 8:31 am 
Offline
Benutzeravatar

Registriert: Sa Feb 07, 2015 9:24 am
Beiträge: 26
Wohnort: Anröchte -- NRW
Hallo Jürgen,

ich habe noch einige Spulen liegen, muss mal schauen, aber ich glaube ich kann 2 Stk. entbehren.

Mach mir mal einen Vorschlag.

Gruss
Jürgen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Mi Aug 24, 2016 10:18 am 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So Okt 12, 2008 11:28 pm
Beiträge: 408
Wohnort: Lüneburger Heide
Hallo Jürgen
Der Defekt kann ja nicht so schlimm sein, wird sicher an der Zündung liegen. Da weißt du ja schonmal was. Die Suche ist natürlich so etwas wie die Nadel im Heuhaufen finden. Aber irgendwo wird der Fehlerteufel sitzen. Die Zündspulen sind eine häufige Fehlerquelle bei der XJ. Hatte ich neulich erst. Das Motorrad einmal die Nacht über im Regen stehen gelassen und schon war es soweit. Ich kann dir jetzt zwar so direkt auch nicht helfen aber möchte dir Mut zusprechen, dass du das hin kriegst.

_________________
Grüße aus der Heide
Klaus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Mi Aug 24, 2016 12:21 pm 
Offline
Premium

Registriert: So Jul 06, 2014 12:59 pm
Beiträge: 135
Wohnort: Heilbronn
Klaus, das finde sehr nett von Dir !
Mut kann ich gebrauchen, denn man verliert das Vetrauen in die Maschine, wenn Du nie weißt, ob die während der Fahrt plötzlich wieder wie ausgetauscht ist und Du kaum noch damit nach Hause kommst.
Ich bleib dran,

Grüßle, Jürgen aus Heilbronn

_________________
Meine 3 Yamahas: eine hat 2 Räder, eine 6 Saiten und noch eine mit 88 Tasten. Ich liebe sie alle !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Mi Aug 24, 2016 9:31 pm 
Offline
Premium

Registriert: So Jul 06, 2014 12:59 pm
Beiträge: 135
Wohnort: Heilbronn
Update für alle Mitlesenden:

der Vorbesitzer hat mir ne großen Krabbelkiste mitgegeben und da waren tatsächlich auch Zündspulen drin ! Der hat wohl schon eine Vorahnung gehabt....
Die heute gleich eingebaut und mal wieder einen komplett neuen Sound meiner Maschine zu hören bekommen. Sehr rund und ausgeglichen und startet wie ne Eins! Na, das lässt hoffen ! (gefahren bin ich noch nicht, bin aber sehr gespannt drauf )
Ich werde berichten.

Die Laune stimmt jedenfalls wieder, :P

Grüßle, Jürgen

_________________
Meine 3 Yamahas: eine hat 2 Räder, eine 6 Saiten und noch eine mit 88 Tasten. Ich liebe sie alle !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Do Aug 25, 2016 12:04 am 
Offline
Premium
Benutzeravatar

Registriert: Sa Mär 07, 2009 10:29 pm
Beiträge: 679
Wohnort: Schiffweiler
Hi.
JaJa, die alte Krankheit der XJ: Zündspulen.
Was du machen kannst um dem ganzen ein wenig vorzubeugen:
http://www.ebay.de/itm/Akku-Schrumpfsch ... zwigMjak7w
Ein Freund von mir schwört darauf.
Gruß
Manfred

_________________
Autoverkäufer verkaufen Autos, Versicherungsvertreter Versicherungen. Und Volksvertreter?
Stanislaw Jerzy Lec
Leben ist eine Reise: kein Ziel!!
Realität ist eine Illusion die durch Mangel an Alkohol entsteht!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Do Aug 25, 2016 1:06 am 
Offline
Premium

Registriert: So Jul 06, 2014 12:59 pm
Beiträge: 135
Wohnort: Heilbronn
Hallo Manfred,

was es nicht alles gibt ! :shock: Danke für den interessanten Tipp ! :wink:

Gruß aus Heilbronn, Jürgen

_________________
Meine 3 Yamahas: eine hat 2 Räder, eine 6 Saiten und noch eine mit 88 Tasten. Ich liebe sie alle !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Do Aug 25, 2016 10:41 am 
Offline
Benutzeravatar

Registriert: Sa Feb 07, 2015 9:24 am
Beiträge: 26
Wohnort: Anröchte -- NRW
Hallo Gemeinde,

hatte vor einiger Zeit mal beide Spulen gerissen, habe die Risse mit EpoxiHarz Vergossen und neue Kabel
angebaut, (Kabel nach Anleitung) komplett entfernt und neue dran. läuft ohne zu murren.

Gruss
Jürgen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Mo Aug 29, 2016 5:49 pm 
Offline
Premium
Benutzeravatar

Registriert: So Feb 08, 2009 9:41 pm
Beiträge: 351
Wohnort: Tauberbischofsheim
Wie ich bereits in einem anderen Thread geschrieben habe, könnte man auch CB900 Bol d Or-Zündspulen verwenden. Die haben den Vorteil, dass mann die Zündkabel wechseln kann, wenn notwendig. Da sind die Zündkabel nicht fest vergossen.

_________________
Schöne Grüsse aus dem Taubertal

Jürgen

XJ650/4K0-0502xx/Bj82/750ccm/88PS/133.000km
XS1100 & XJ650 & XJ900N


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Mo Aug 29, 2016 10:19 pm 
Offline
Premium

Registriert: So Jul 06, 2014 12:59 pm
Beiträge: 135
Wohnort: Heilbronn
Hallo zusammen,

Jürgen, ich habe die Spulen schon gewechselt. Eins der Zündkabel war auf der Spulenseite so locker, dass es mir entgegenfiel beim Herausnehmen der Spule...
Heute mit den neuen ( gebrauchten ) Spulen gefahren und jetzt weiß ich nicht: ist meine Hausstrecke geschrumpft oder lief die wirklich so schnell ? :twisted: Der Unterschied war jedenfalls deutlich: Motorlauf runder, mehr Kraft und mehr Drehzahlwilligkeit und vor allem : kein Stottern. Mit den Spulen, zumindest mit dem Sitz der Kabel in den Spulen, hatte es also wohl schon zu tun.
Ist aber immer schwierig, schon Entwarnung zu geben, denn das Stottern begann letztes mal erst nach 5.5 Stunden Fahrt. ( getankt habe ich aber, daran liegt's nicht :mrgreen: )
Muss also schon noch einen Langstreckentest machen .... Nicht dass noch eine andere Ursache zu Grunde liegt.

Schönen Abend, Jürgen aus Heilbronn

_________________
Meine 3 Yamahas: eine hat 2 Räder, eine 6 Saiten und noch eine mit 88 Tasten. Ich liebe sie alle !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Di Aug 30, 2016 9:16 am 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So Okt 12, 2008 11:28 pm
Beiträge: 408
Wohnort: Lüneburger Heide
Hallo Jürgen
Na siehst du. Hast du es geschafft. Aber ein Schaden der erst nach 5 Stunden einsetzt, kann ich mir nicht vorstelle. Was soll nach 5 Stunden anders sein als nach einer? Passieren kann natürlich immer was bei 30 Jahre alten Fahrzeugen. Also, genieße den Rest des Sommers. Nichts ist schlimmer, als wenn man immer mit einem halben Ohr lauscht, ob sich da ein Schaden anbahnt.

_________________
Grüße aus der Heide
Klaus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Di Aug 30, 2016 9:04 pm 
Offline
Premium

Registriert: So Jul 06, 2014 12:59 pm
Beiträge: 135
Wohnort: Heilbronn
Zitat:
Aber ein Schaden der erst nach 5 Stunden einsetzt, kann ich mir nicht vorstelle. Was soll nach 5 Stunden anders sein als nach einer?

Hallo Klaus,

aber genau das ist ja meine Rede, ganz oben schrieb ich das ja auch. Nur meine Maschine 'denkt' leider nicht wie wir. :(
Für mich war das Problem längst abgeschlossen und daher war ich ja so geschockt, als es aus heiterem Himmel wieder auftrat.
Aber ich bin selbst schuld: die Zündspulen genau zu untersuchen war Teil einer Maßnahmen-Liste, die Gerhard mir schon vor einiger Zeit geschickt hat. Bei den Zündspulen war ich einfach nicht genau genug, hätte die wirklich ausbauen und genau inspizieren sollen.
Ich gehe jetzt aber davon aus, dass das Problem damit behoben ist, und freu' mich auf den Urlaub !

Wünsche Dir auch noch eine tolle Saison,

Grüßle aus Heilbronn, Jürgen

_________________
Meine 3 Yamahas: eine hat 2 Räder, eine 6 Saiten und noch eine mit 88 Tasten. Ich liebe sie alle !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Mo Sep 05, 2016 3:32 pm 
Offline
Premium
Benutzeravatar

Registriert: Mo Dez 22, 2008 11:54 am
Beiträge: 62
Wohnort: bei 73430 AA-len BW
Carth hat geschrieben:
Hallo Jürgen
Na siehst du. Hast du es geschafft. Aber ein Schaden der erst nach 5 Stunden einsetzt, kann ich mir nicht vorstelle. Was soll nach 5 Stunden anders sein als nach einer?.


Hallo Klaus, ich habe gerade das gleiche Problem! Tritt auf, muss aber nicht ! Zu unterschiedlichsten Zeiten. Auf der "Bergtour" 10 Stunden ohne Probleme, Am Nächsten WE nur mal kurz nach einer Std. ging es los , ca 5 Min auch mal mit Fehlzündung (wenn das Gemisch im Auspuff explodiert also kommt Sprit an) dann wieder weg bis zuhause!
Das einzige was ich bemerkt habe: nur bei "warmem" Motor.

Ich werde mal die Spulen genau untersuchen!

_________________
mit freundlichen Grüßen von der Ostalb!

HG (Hans Günter)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Same old song...
BeitragVerfasst: Mo Sep 05, 2016 9:09 pm 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So Okt 12, 2008 7:09 pm
Beiträge: 248
Wohnort: Dortmund
Da die Spulen direkt über dem Motor sitzen, können sie sich, durch die Wärme ausdehnen. Und dann entstehen, bei alten Spulen, Risse. Und so kann es zu Störungen kommen. Hatte das Problem auch schon. Eine Zündspule habe ich mit Silikon eingeschmiert. Hält bis heute noch. Die andere Spule, funktionierte aber trotzdem, nach kurzer Zeit nicht mehr. War wohl total hinüber.

_________________
Gruß aus Dortmund von Siggi

Phantasie, ist oft wichtiger als Wissen, denn Wissen ist begrenzt.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

 | Portalseite

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: quasimarco und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de