Aktuelle Zeit: Mo Mai 21, 2018 5:31 pm

 | Portalseite

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Gabel verzogen?
BeitragVerfasst: So Sep 25, 2016 10:14 am 
Offline

Registriert: Mo Mär 24, 2014 12:41 pm
Beiträge: 8
Wohnort: Kamp-Lintfort
Hallo Leute !
Ich habe gestern die Gabel neu abgedichtet und hatte riesen Probleme die Holme wieder in die Brüche zu bekommen. Einer flutsche und der andere hatte sicher 3mm Versatz.
Was kann das sein? Helft mir bitte mal.

Gruß vom Niederrhein
Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Gabel verzogen?
BeitragVerfasst: So Sep 25, 2016 6:46 pm 
Offline
Premium
Benutzeravatar

Registriert: Fr Jul 15, 2011 8:04 am
Beiträge: 242
Wohnort: Berlin - Spandau
Ging alles leicht beim Ausbau

_________________
mfg Uwe
xj 900 Diversion


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Gabel verzogen?
BeitragVerfasst: So Sep 25, 2016 7:48 pm 
Offline

Registriert: Mo Mär 24, 2014 12:41 pm
Beiträge: 8
Wohnort: Kamp-Lintfort
Ja, der Ausbau war kein Problem. Hab heute noch mal alles gelöst und die Gabel mehrfach eingetaucht und dann von unten nach oben wieder verschraubt. Dann mal ca. 100km gefahren. Zieht nicht zu einer Seite und die Gabel arbeitet so wie sie soll.

Gruß vom Niederrhein

Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Gabel verzogen?
BeitragVerfasst: Do Apr 26, 2018 5:15 pm 
Offline

Registriert: Do Okt 10, 2013 7:59 pm
Beiträge: 62
Das gleiche Problem habe ich auch.
Beim Einbauen ist die rechte Gabel um ca. 3mm versetzt nicht mehr in die obere Führung reingegangen.
Habe die Gabelbrücke gelöst - dann ist sie erst reingegangen.
Leider steht jetzt der Lenker schief bzw. das Vorderrad steht schief ???

Was kann ich tun um alles wieder richtig einzustellen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Gabel verzogen?
BeitragVerfasst: Fr Apr 27, 2018 10:37 am 
Offline
Premium
Benutzeravatar

Registriert: Mi Aug 05, 2015 11:11 am
Beiträge: 72
Wohnort: Spandau
Bin immer wie folgt vorgegangen:
- Hydraulikheber unter den Motor (evtl. Brett dazwischen, damit der Motor nicht beschädigt wird)
- Lenkkopflager locker
- Gabelrohre einschieben, nicht festziehen, mit Bierkiste oder Holzklotz auf Höhe halten
- Stabi montieren, nicht festziehen
- Vorderrad montieren, nicht festziehen
- alles zueinander ausrichten (wackeln, bis es passt ;-) )
- Vorderradklemmen leicht anziehen (nicht die Achse! Die nur von Hand bis leichter Anschlag)
- schauen, ob Rad gerade sitzt
- Hydraulik absenken bis die Gabel richtig in der Höhe sitzt (beide Holme sollen bündig mit dem Rand der oberen Gabelbrücke sein)
- untere Gabelbrücke anziehen
- schauen, ob Rad gerade sitzt
- Stabi anziehen
- schauen, ob Rad gerade sitzt
- Vorderradachse anziehen
- schauen, ob Rad gerade sitzt
- Achsklemmung anziehen
- schauen, ob Rad gerade sitzt
- Lenkopflager einstellen
- Hydraulik weg
- obere Gabelbrücke anziehen
- fertig
Mit anderen Worten: immer von der Mitte aus (untere Gabelbrücke) zu den Enden hin nach und nach alles festziehen.

_________________
Do illiterate people get the full effect of alphabet-soup?
XJ 900 58L Bj.90


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

 | Portalseite

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de