Aktuelle Zeit: Mi Nov 14, 2018 12:31 am

 | Portalseite

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 38 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Mi Nov 01, 2017 3:23 pm 
Offline
Premium
Benutzeravatar

Registriert: Mi Aug 05, 2015 11:11 am
Beiträge: 85
Wohnort: Spandau
Hmm, wenn Dir das an der alten Z schon zu fummelig war, solltest Du wirklich einen anderen ranlassen. Ich weiß wovon ich schreibe, hatte selber eine Z1000, die ja nahezu baugleich war und ich hatte die komplett zerlegt und da war reichlich Platz. Nicht in falschen Hals kriegen, ist nicht böse gemeint.

_________________
Do illiterate people get the full effect of alphabet-soup?
XJ 900 58L Bj.90


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Mi Nov 01, 2017 3:26 pm 
Offline
Benutzeravatar

Registriert: Mi Jul 05, 2017 10:20 pm
Beiträge: 20
Wohnort: 24251 Osdorf
Eines muss ich ggf. revidieren: Die Betätigung des Chokehebels bewirkt nicht eine Stellungsänderung der Drosselklappen (in der Rep.-Anleitung werden sie Drosselventil genannt).
Hier habe ich weiteren Lesestoff dafür gefunden: http://www.bikerpeters.de/Startseite/Motorrader/Technik/Vergaser/vergaser.html.

Bei diesem (Unterdruck-)Vergaser ist es so, dass das sogenante Kaltstartventil geöffnet wird, wenn der Choke betätigt wird. Es liegt bei Deinen Vergasern am ehesten also ein Fehler im Kaltstartsystem vor. Irgendwas ist da nicht richtig durchgängig.

Gruß
Ralph


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Mi Nov 01, 2017 3:31 pm 
Offline
Premium
Benutzeravatar

Registriert: Mi Aug 05, 2015 11:11 am
Beiträge: 85
Wohnort: Spandau
Würde ich auch drauf tippen. Synchronisiert wird bei betriebswarmen Motor, also fiele ein verstopftes Kaltstartsystem nicht weiter auf.

_________________
Do illiterate people get the full effect of alphabet-soup?
XJ 900 58L Bj.90


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Mi Nov 01, 2017 10:47 pm 
Offline

Registriert: Do Okt 10, 2013 7:59 pm
Beiträge: 64
Ich werde nochmal einen Systemreiniger beim Tanken beimischen.
Vielleicht löst sich das Problem dadurch.

Gruß
Wiener


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Do Nov 02, 2017 7:00 pm 
Offline
Premium
Benutzeravatar

Registriert: Mo Jan 19, 2015 6:17 pm
Beiträge: 147
Wohnort: Gehrden
Schau Dir nach einer Minute Laufzeit die Kerzenbilder aller 4 Kerzen an, wenn die Kerzen der Kalten Zylinder feucht sind flutes du gerade über die kalten Zylinder deinen Motorraum mit Sprit.
Das bedeutet wohl wenn das der Fall sein sollte, das Du eine Generalüberholung Deiner Vergaser vornehmen solltest. Das heißt eine vorweggehende mechanische Reinigung und anschließende Ultraschallreinigung, mit Austausch sämtlicher Dichtungen und O-Ringe der gesamten Bank. Wenn das der Fall ist schau Dir dein Motoröl an ob dies nicht schon stark mit Sprit verdünnt wurde.

Nur so ein Vorschlag.

_________________
Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Di Nov 07, 2017 10:25 pm 
Offline

Registriert: Do Okt 10, 2013 7:59 pm
Beiträge: 64
Wolle das stimmt absolut --- !

Vergaser zerlegt und alles gereinigt, war übrigens nichts verschmutzt.
Bin inzwischen gut 300km gefahren, doch am Kalt-Startverhalten hat sich nichts geändert.
Problem ist noch immer da.

Gruß
Wiener


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Mi Nov 08, 2017 9:47 pm 
Offline
Premium
Benutzeravatar

Registriert: Mo Jan 19, 2015 6:17 pm
Beiträge: 147
Wohnort: Gehrden
Dann wird das Gewinde der Leerlaufdüse Spiel haben und die Düse hat sich losgedreht.Der Effekt ist der selbe

_________________
Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Mi Nov 15, 2017 11:41 pm 
Offline

Registriert: Do Okt 10, 2013 7:59 pm
Beiträge: 64
Vergaser zum dritten mal zerlegt und keinen Fehler gefunden. Alles Blitzsauber.
Es hat irgendetwas mit der Chokeeinrichtung zu tun, komme aber nicht dahinter was -- :(

Gruß
Wiener


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Do Nov 16, 2017 9:40 am 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So Okt 12, 2008 10:28 pm
Beiträge: 500
Wohnort: Lüneburger Heide
Ich kann da jetzt auch nicht wirklich helfen, habe aber festgestellt, dass jede Vergaserbatterie so ihre Eigenarten hat, egal wie viel man daran einstellt. Ich habe auch schon mehrere Vergaser ausprobiert. Hab dann aber immer meinen alten, aus meiner ersten Maschine genommen, weil mir die Eigenarten von dem Teil am besten gefallen haben. Ist ja irgendwie, wie ein Lebewesen. :)

_________________
Grüße aus der Heide
Klaus

Hubraum ist nicht alles!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Do Nov 16, 2017 10:48 am 
Offline
Benutzeravatar

Registriert: Mi Jul 05, 2017 10:20 pm
Beiträge: 20
Wohnort: 24251 Osdorf
Moin,
keinen Fehler gefunden heißt bei uns Halblaien nicht zwangsläufig, dass da kein Fehler ist.
Das sage ich, erstens ohne Dir zu nahe treten zu wollen, und zweitens sozusagen aus eigener Erfahrung.
Der routinierte (Profi-)Schrauber entdeckt dann doch manchmal Dinge, die unsereiner übersieht oder einfach auch nicht kennt.

Insofern lohnt sich bisweilen doch die Inansruchnahme eines Fachmannes.

Beste Grüße
Ralph


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Do Nov 16, 2017 1:45 pm 
Offline

Registriert: Do Okt 10, 2013 7:59 pm
Beiträge: 64
Möglicherweise könnte eine gute gebrauchte Vergaserbatterie Abhilfe schaffen.

Gruß
Wiener


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Di Nov 21, 2017 11:55 pm 
Offline
Premium
Benutzeravatar

Registriert: Di Dez 23, 2008 8:22 pm
Beiträge: 191
Wohnort: Koblenz
Ich habe auch noch einen Tip, der mit den Gasern nichts zu tun hat.

Schraub mal die Kerzenstecker an den betroffenen Zylindern ab und sieh mal nach, ob die Enden der Zündkabel oxydiert sind und Grünspan angesetzt haben.
Wenn ja einen halben Zentimeter abschneiden und Stecker wieder anschrauben.

Kann Wunder wirken.

Gruss Michael

_________________
2 x XJ 600 51J + XJ 900 4BB + 58L (erste 58L wurde bei der Überführungsfahrt durch eine nette Dosenfahrerin Geschichte)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Mi Nov 22, 2017 9:12 pm 
Offline

Registriert: Do Okt 10, 2013 7:59 pm
Beiträge: 64
Habe ich zu aller erst gemacht, hat aber nix gebracht.
Kämpfe bereits seit über einem Monat mit dem Kaltstart-Problem, leider ohne Erfolg.

Gruß
Wiener


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Do Nov 23, 2017 10:35 am 
Offline
Premium
Benutzeravatar

Registriert: Mi Sep 21, 2011 8:31 pm
Beiträge: 1954
Wohnort: 3-Zi-Wohnung,Keller-Flur-Boden
Wiener hat geschrieben:
Habe ich zu aller erst gemacht, hat aber nix gebracht.
Kämpfe bereits seit über einem Monat mit dem Kaltstart-Problem, leider ohne Erfolg.

Gruß
Wiener


hast du die vergaserbank in alle EINZELTEILE zerlegt?
falls nicht, kann ich weiterhelfen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 58L Kalt Startproblem
BeitragVerfasst: Do Nov 23, 2017 8:09 pm 
Offline

Registriert: Do Okt 10, 2013 7:59 pm
Beiträge: 64
Hallo Gerhard,
habe einige male alles zerlegt, jetzt ist die Vergaserbank wieder eingebaut.
Zeigt aber das gleiche Symptom wie von Anfang an.
Wenn du mir Weiterhelfen kannst wäre ich sehr froh !

Gruß
Wiener


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 38 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

 | Portalseite

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de